























































    
         
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="en" lang="en">

<head>
  
  <meta name="viewport" content="width=1000">

  
  <meta name="layout" content="Content Comments" />
  
    <meta name="oid" content="2609058" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

  
  
  
  <link rel="stylesheet" type="text/css" href="/foundation/styles/reset.css?cb=d85d25df8e5f02b523f52a3db988efcd" />

  
  
    <link rel="stylesheet" type="text/css" href="/styles/defaults.css?cb=d85d25df8e5f02b523f52a3db988efcd" />
    <link rel="stylesheet" type="text/css" href="/styles/components.css?cb=d85d25df8e5f02b523f52a3db988efcd" />
    <link rel="stylesheet" type="text/css" href="/styles/publication.css?cb=d85d25df8e5f02b523f52a3db988efcd" />
  

  <style type="text/css">
    /* Foundation Convenience Styles */
    /* For programmatic usage only! */
    .clear { clear: both }
    .hidden { display: none }
    .lower { text-transform: lowercase }
    .upper { text-transform: uppercase }

    /* Foundation Conditional Display Classes */
    .briefOnly     {  }    /* override in components.css */
    .longOnly      {  }    /* override in components.css */
  </style>

  
    <link rel="stylesheet" type="text/css" href="/foundation/grids/karnak-6-zone.css" />
  

  <!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="/styles/ie6.css" />
  <![endif]-->
  <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="/styles/ie7.css" />
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="/styles/ie8.css" />
  <![endif]-->
  <!--[if gte IE 9]>
      <link rel="stylesheet" type="text/css" href="/styles/ie9-plus.css">
  <![endif]-->

  <link rel="stylesheet" href="/styles/print.css" type="text/css" media="print" />

  
  
    
    
      <link rel="alternate" type="application/rss+xml" title="Gambit RSS: Whole Site" href="http://www.bestofneworleans.com/gambit/Rss.xml" />
    
    
      <link rel="alternate" type="application/rss+xml" title="Gambit RSS: News Section" href="http://www.bestofneworleans.com/gambit/Rss.xml?oid=1222774" />
    
    
      <link rel="alternate" type="application/rss+xml" title="Gambit RSS: I-10: News on the move" href="http://www.bestofneworleans.com/gambit/Rss.xml?oid=1222798" />
      
    

    
    
      <link rel="alternate" type="application/rss+xml" title="Gambit RSS: Comments on Harrah’s New Orleans seeks exception to City Council’s smoke free ban" href="http://www.bestofneworleans.com/gambit/Rss.xml?id=comments&amp;oid=2609058" />
    
  

  
  
    <script src="/foundation/scripts/core-public.js?cb=ccc89f9dc7"></script>
  

  
  <link rel="stylesheet" href="/foundation/styles/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
  <script>
    Foundation.documentReady.then(function () {
        jQuery("a.zoomable").fancybox({"type": "image", "titlePosition": "over"});
    });
  </script>

  
  <script>
    // Smooth scrolling to anchors on the same page.
    setupGlide();
    
    // Modify user's own profile links to go to correct URL.
    fixupProfileLinks("http:\/\/www.bestofneworleans.com\/gambit\/Profile", "http:\/\/posting.bestofneworleans.com\/gambit\/MyProfile");
  </script>
  
  
  
  
  
  

    
  

  
  <meta name="google-site-verification" content="wZ12XzoN3VBPA2ChMCshEK_sW_ecSS-6Eg51FMtOAIQ" />
<meta name="verify-v1" content="F4ui5qH2N/F8F4+vzSlIGjV4rDiYgbE2WSzkzRxCaZI=" />
<meta name="google-site-verification" content="23k1zwkDIMd1UKjq8-kUDkcSQg4_sTSDdyVnkMUlwDM" />
<meta name="alexaVerifyID" content="0d4oamKzJaGuN9KVWfhKAHhi9G8" />
<meta name="google-site-verification" content="iIXZPFOpKvOI35IlN86w2TLdbTS-Qq8XmIZ8kUk0ez8" />

<!--BEGIN FORM VALIDATION CODE-->
<script type="text/javascript">
function validate_required(field,alerttxt)
{
with (field)
{
if (value==null||value=="")
  {alert(alerttxt);return false;}
else {return true}
}
}

function validate_form(thisform)
{
with (thisform)
{
if (validate_required(email,"Email must be filled out!")==false)
  {email.focus();return false;}
}
}
</script>
<!--END FORM VALIDATION CODE-->


<!-- GOOGLE ADS code -->

  

  
    <script type='text/javascript'>
              (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +       '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
              })();
          </script>
          <script type='text/javascript'>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</script>
  


<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- Begin Google Fonts -->
<link href='http://fonts.googleapis.com/css?family=Lato:400,700|Titillium+Web:400,700|Montserrat:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/styles/fonts/montserrat/stylesheet.css" type="text/css" charset="utf-8" />
<!-- End Google Fonts -->

<style type="text/css">
.expandable
{
   position:absolute;
   left: 0;
   top: 0;
   width: 468;
   height: 60;
   background-image: url("banner2.gif");
   z-index:2;
   visibility:visible;
}
</style>
  
  
  
  
  


  
  
  


  
  <link rel="shortcut icon" href="/favicon.ico" />
  <meta name="title" content="Harrah&rsquo;s New Orleans seeks exception to City Council&rsquo;s smoke free ban | I-10: News on the move | Gambit Weekly - New Orleans News and Entertainment" />
  <meta name="description" content="&amp;ensp;&amp;ensp;In a few weeks, New Orleans bars and casinos will be smoke- and vape-free &amp;mdash; unless Harrah&#39;s New Orleans can convince the New Orleans City..." />
  <meta name="keywords" content="smoking ban, New Orleans, casinos, politicians, elections, corruption, New Orleans politics, Ray Nagin, New Orleans City Council, New Orleans crime, New Orleans corruption, Mitch Landrieu, gambit, gambit weekly, new orleans, french quarter, mardi gras, jazz fest, saints, metairie,clancy dubos,kevin allman, mitch landrieu" />
  <title>Harrah’s New Orleans seeks exception to City Council’s smoke free ban | I-10: News on the move | Gambit Weekly - New Orleans News and Entertainment</title>

  
  
  
    <meta name="author" content="Alex Woodward">
  

  
  
  <meta name="news_keywords" content="smoking ban, new orleans, casinos, politicians, elections, corruption, new orleans politics, ray nagin, new orleans city council, new orleans crime" />

  
  
  
    <link rel="image_src" href="http://media1.fdncms.com/gambit/imager/harrahs-new-orleans-seeks-exception-to-ci/u/slideshow/2609672/scut.jpg" />
    <meta name="thumbnail" content="http://media1.fdncms.com/gambit/imager/harrahs-new-orleans-seeks-exception-to-ci/u/slideshow/2609672/scut.jpg" />
  

  
    
      <link rel="canonical" href="http://www.bestofneworleans.com/gambit/rolling-the-dice-on-smoking/Content?oid=2609058" />
      
    

    
    
    
  

  
    
      <meta property="og:url" content="http://www.bestofneworleans.com/gambit/rolling-the-dice-on-smoking/Content?oid=2609058" />
    
  

  
    <meta property="fb:app_id" content="258170620866529" />
  

  
  <meta property="og:site_name" content="Gambit" />
  <meta property="og:title" content="Harrah&rsquo;s New Orleans seeks exception to City Council&rsquo;s smoke free ban" />
 
  
    <meta property="og:image" content="http://media1.fdncms.com/gambit/imager/harrahs-new-orleans-seeks-exception-to-ci/u/slideshow/2609672/scut.jpg" />

    
    

    
    

    
      <meta property="og:image:width" content="629" />
      <meta property="og:image:height" content="436" />
    
  

  
  
    <meta property="og:description" content="&amp;ensp;&amp;ensp;In a few weeks, New Orleans bars and casinos will be smoke- and vape-free &amp;mdash; unless Harrah&#39;s New Orleans can convince the New Orleans City..." />
  

  
  

  
  
    <meta property="og:type" content="article" />
  

  
  
  <!--
    <PageMap>
      <DataObject type="foundation">
        <Attribute name="oid">2609058</Attribute>
        <Attribute name="class">Content</Attribute>
        <Attribute name="lastmodified">20170107185254</Attribute>
        <Attribute name="creationdate">20150330143421</Attribute>
      </DataObject>

      
        
          <DataObject type="document">
            <Attribute name="releasedatetime">20150330163000</Attribute>
            <Attribute name="releasedate">20150330</Attribute>
            <Attribute name="releaseepoch">1427751000</Attribute>
            <Attribute name="title">Harrah&#x2019;s New Orleans seeks exception to City Council&#x2019;s smoke free ban</Attribute>
            <Attribute name="author">1272852</Attribute>
            <Attribute name="authorname">Alex Woodward</Attribute>
            <Attribute name="authorsortname">Woodward, Alex</Attribute>
          </DataObject>
        

        
      
    </PageMap>
  -->


  
  
  
  
    
    <script type="application/ld+json">
        {
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id":"http:\/\/www.bestofneworleans.com\/gambit\/rolling-the-dice-on-smoking\/Content?oid=2609058"
          },
          "headline": "Harrah’s New Orleans seeks exception to City Council’s smoke free ban",
          
            "description": "&ensp;&ensp;In a few weeks, New Orleans bars and casinos will be smoke- and vape-free &mdash; unless Harrah's New Orleans can convince the New Orleans City Council to make an exception. The casino has opposed the council's smoking ban (championed by health advocates as well as Mayor Mitch Landrieu) since public debate on the idea began last year.",
          
          
            "image": {
              "url": "http:\/\/media1.fdncms.com\/gambit\/imager\/harrahs-new-orleans-seeks-exception-to-ci\/u\/original\/2609672\/scut.jpg",
              "width": 150,
              "height": 104,
              "@type": "ImageObject"
            },
          
          "datePublished": "2015-03-30T16:30:00",
          "dateModified": "2017-01-07T18:52:54",
          
            "author": {
              "name": "Alex Woodward",
              "@type": "Person"
            },
          
          "publisher": {
            "name": "Gambit",
            
              
              
              
              "logo": {
                "url": "http:\/\/www.bestofneworleans.com\/imager\/b\/google-amp-logo\/808579\/a494\/adminIcon_gambit.jpg",
                "width": 400,
                "height": 400,
                "@type": "ImageObject"
              },
            
            "@type": "Organization"
          },
          "@context": "https://schema.org",
          "@type": "NewsArticle"
        }
      </script>
  


  
  

    
    

    
    
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image" content="http://media1.fdncms.com/gambit/imager/harrahs-new-orleans-seeks-exception-to-ci/u/slideshow/2609672/scut.jpg">

    
    

    
      <meta name="twitter:creator" content="http://www.twitter.com/alexwoodward">
    

    <meta name="twitter:site" content="">
    <meta name="twitter:title" content="Harrah&rsquo;s New Orleans seeks exception to City Council&rsquo;s smoke free ban">
    <meta name="twitter:description" content="&amp;ensp;&amp;ensp;In a few weeks, New Orleans bars and casinos will be smoke- and vape-free &amp;mdash; unless Harrah&#39;s New Orleans can convince the New Orleans City...">
  
</head>





  <body id="Content" class="ContentComments Karnak6Zone">



<div id="fb-root"></div>


  <script>
    (function () {
        var app = new Foundation.Facebook.Application();
        app.receiveAuthNotifications();
        app.receiveLikeNotifications();
    })();
  </script>
    

<!-- Leader -->
<div id="gridLeader">
  
</div><!-- end gridLeader -->

<div id="gridClamp">

  <!-- Header -->
  <div id="gridHeader">
    
<!-- BEGIN Google Universal Analytics snippet. -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3956718-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- END Google Universal Analytics snippet. -->








  
  

  
  
  

  

    
      <div id="MobileDetect" class="GlobalHeader ContentComments " style="display:none">
        
        
          Switch to the <a href="http://m.bestofneworleans.com/gambit/rolling-the-dice-on-smoking/Content?oid=2609058" rel="nofollow alternate" media="handheld">mobile version</a> of this page.
        
      </div>
    

    <script>
      new Foundation.MobileDetectComponent("MobileDetect", true);
    </script>
  

<div class="GlobalHeader ContentComments Ad" id="LeaderboardnPromo">

  <div class="leaderboardHeader">
    <!-- Leaderboard1 -->
          <div id="div-gpt-ad-leaderboard1" style="" data-slot="Leaderboard1" data-output="synchronous" data-width="728" data-height="90">
            <script type='text/javascript'>
                googletag.display('div-gpt-ad-leaderboard1');
            </script>
          </div>
  </div>

  <div class="minibannerAd">
    <!-- Spotlight -->
          <div id="div-gpt-ad-spotlight" style="" data-slot="Spotlight" data-output="synchronous" data-width="225" data-height="90">
            <script type='text/javascript'>
                googletag.display('div-gpt-ad-spotlight');
            </script>
          </div>
  </div>

</div>

<div id="SearchLogin" class="GlobalHeader ContentComments ">

  

  
  <ul data-view="loggedin" style="display:none">
    <li><strong data-label="username">Username</strong> / </li>
    <li><a href="http://posting.bestofneworleans.com/gambit/MyProfile">View Profile</a> / </li>
    <li><a href="http://posting.bestofneworleans.com/gambit/Profile/MySettings">Edit Profile</a> / </li>
    <li><a href="http://www.bestofneworleans.com/gambit/Logout">Log Out</a></li>
  </ul>

  <ul data-view="loggedout" style="display:none">
    <li><a href="#LogIn">Log in</a> / </li>
    <li><a href="#CreateAccount">Create Account</a></li>
  </ul>

  
    <script>
      new Foundation.LoginRequiredComponent("SearchLogin");
    </script>
  


  

  
    
    <form class="prepTextForm" id="searchbox_018011518420473354465:t82dunowuwc" action="http://www.bestofneworleans.com/gambit/ArticleArchives" style="margin-top: 1em;">
      
      <label for="q" style="display:block; font-size:10px;">
        SEARCH GAMBIT SITE
      </label>
      <input type="text" class="text" name="keywords" size="25" />
      <input type="submit" class="searchButton" name="sa" value="GO" />
    </form>
  
</div>

<!-- searchLogin -->






       

<div id="HeaderLogo" class="GlobalHeader ContentComments ">
  <div id="logo"><a href="/gambit/Home" Title="Gambit Weekly - New Orleans"><img src="/binary/9e38/NEWLOGO.jpg" 
                                  width="430" 
                                  height="108" 
                                  border="0" 
                                  alt="Gambit Weekly - New Orleans"></a></div>
</div>



    <div id="SocialLinks" class="GlobalHeader ContentComments ">
  
  
	
  <a href="/gambit/gambits-best-of-new-orleans-2016/Content?oid=3012323" target="_self">
    <img src="http://media2.fdncms.com/gambit/imager/best-of-new-orleans-icon/u/original/2461204/bono-20x20.jpg" height="20" width="20" alt="Best of New Orleans Icon" border="0" />
  </a>  		
 	
  

  
	
  <a href="http://twitter.com/The_Gambit" target="_blank">
    <img src="http://media1.fdncms.com/gambit/imager/twitter/u/original/1330721/twitter.png" height="24" width="24" alt="Twitter" border="0" />
  </a>  		
 	
  

  
	
  <a href="http://www.facebook.com/GambitNewOrleans" target="_blank">
    <img src="http://media2.fdncms.com/gambit/imager/facebook/u/original/1330719/facebook.png" height="24" width="24" alt="Facebook" border="0" />
  </a>  		
 	
  

  
	
  <a href="/gambit/syndication" target="_blank">
    <img src="http://media1.fdncms.com/gambit/imager/rss/u/original/1330867/rss.png" height="24" width="24" alt="RSS" border="0" />
  </a>  		
 	
  

    </div>
  




  

















  <div id="NavigationHorizontal" class="GlobalHeader ContentComments ">
    
      
      
          <ul id="mainNav">
        
        

        

        

        

        <li class="first navCurrent" id="NavItem_newsviews">
          <a href="http://www.bestofneworleans.com/gambit/news/Section?oid=1222774"  class="subnav_link" id="SNAVL_newsviews">News</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_ArtsCultureTOC">
          <a href="http://www.bestofneworleans.com/gambit/events/Section?oid=1222783"  class="subnav_link" id="SNAVL_ArtsCultureTOC">Events</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_Music">
          <a href="http://www.bestofneworleans.com/gambit/music/Section?oid=1222776"  class="subnav_link" id="SNAVL_Music">Music</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_Film">
          <a href="http://www.bestofneworleans.com/gambit/film/Section?oid=1222778"  class="subnav_link" id="SNAVL_Film">Film</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_FoodDrink">
          <a href="http://www.bestofneworleans.com/gambit/food-and-drink/Section?oid=1222777"  class="subnav_link" id="SNAVL_FoodDrink">Food &amp; Drink</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_healthyliving">
          <a href="http://www.bestofneworleans.com/gambit/special-sections/Section?oid=1222788"  class="subnav_link" id="SNAVL_healthyliving">Living</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_Shopping">
          <a href="http://www.bestofneworleans.com/gambit/shopping/Section?oid=1222782"  class="subnav_link" id="SNAVL_Shopping">Shopping</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_Classifieds">
          <a href="http://classifieds.bestofneworleans.com/" target="_blank" class="subnav_link" id="SNAVL_Classifieds">Classifieds</a>
        </li>
        
      
        

        

        

        

        <li class="red" id="NavItem_Win">
          <a href="http://www.bestofneworleans.com/gambit/ContestsAndGiveaways/Page"  class="subnav_link" id="SNAVL_Win">Free + Fun</a>
        </li>
        
      
        

        

        

        

        <li class="last green" id="NavItem_Adler">
          <a href="http://www.bestofneworleans.com/gambit/AdvertiseInGambit/Page"  >GAMBIT ADVERTISING</a>
        </li>
        
      
          </ul>
        

      
        
        
          
            <h3 class="hidden">Browse News</h3>
            <ul class="subnav_content" id="SNAV_newsviews" style="display:none;">
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/CurrentIssueOfGambit/Page" target="_blank" title="">Digital Edition of Gambit</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/news/Section?oid=1222774"  title="">News Home</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/blogs/thelatest/"  title="">The Latest</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/the-count/Category?oid=2812594"  title="">The Count</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/columns/Category?oid=1222799"  title="">Clancy DuBos</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/columns/Category?oid=1222790"  title="">Blake Pontchartrain</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/news/Category?oid=1222793"  title="">Gambit Commentary</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/news/Category?oid=1222798"  title="">I-10: News on the move</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/news/Category?oid=1222792"  title="">Thumbs Up/Thumbs Down</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/IssueArchives?year=2016" target="_blank" title="">Gambit Past Issue Search</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Events</h3>
            <ul class="subnav_content" id="SNAV_ArtsCultureTOC" style="display:none;">
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/events/Section?oid=1222783"  title="">Events Features</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.bestofneworleans.com/gambit/EventSearch"  title="New Orleans Events Calendar">Events Calendar</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/stage-previews-and-reviews/Category?oid=1222818"  title="">Stage Previews and Reviews</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.bestofneworleans.com/gambit/EventSearch?eventCategory=1222877"  title="New Orleans Stage Calendar">Stage Calendar</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/art-review/Category?oid=1222815"  title="">Art Previews and Reviews</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.bestofneworleans.com/gambit/EventSearch?eventCategory=1222875"  title="">Art Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.bestofneworleans.com/gambit/EventSearch?eventSection=1222876&eventCategory=1222894"  title="Bookstore and Author Events">Book Events</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Music</h3>
            <ul class="subnav_content" id="SNAV_Music" style="display:none;">
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/music/Section?oid=1222776"  title="">Music Home</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.bestofneworleans.com/gambit/EventSearch?eventSection=1228600"  title="New Orleans music calendar and listings">Music Calendar</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Food &amp; Drink</h3>
            <ul class="subnav_content" id="SNAV_FoodDrink" style="display:none;">
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/food-and-drink/Section?oid=1222777"  title="">Food &amp; Drink Home</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/restaurant-review/Category?oid=1222796"  title="">Restaurant Reviews</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/food-news/Category?oid=1222804"  title="">Food News</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/five-in-5/Category?oid=1222836"  title="">Five in Five</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/beer-news/Category?oid=2247434"  title="">Beer Buzz</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/wine-of-the-week/Category?oid=1222805"  title="">Wine of the Week</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.bestofneworleans.com/gambit/LocationSearch?locationSection=1222854&guide=1273199"  title="">Restaurant Guide</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.bestofneworleans.com/gambit/LocationSearch?locationCategory=1222856"  title="New Orleans Bar Search">Bar Search</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Living</h3>
            <ul class="subnav_content" id="SNAV_healthyliving" style="display:none;">
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/health/Category?oid=1278034"  title="">Health &amp; Wellness</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/new-orleans-kids/Category?oid=2049912"  title="">Kids and Schools</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/new-orleans-party-planning/Category?oid=2473828"  title="">Party Planning Guide</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/home-guide/Category?oid=1993006"  title="">Home and Design</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/cues-bride-summer-2016/Content?oid=2951061"  title="">New Orleans Weddings</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Shopping</h3>
            <ul class="subnav_content" id="SNAV_Shopping" style="display:none;">
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/IssueArchives?special=Cue&year=2016"  title="">CUE Magazine</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/whats-in-store/Category?oid=1222801"  title="">What&#39;s in Store</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/fashion-beauty-and-home/Category?oid=1222820"  title="">Fashion and Beauty</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/shopping-news/Category?oid=1222808"  title="">Shopping News</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/shopping-guides/Category?oid=1341590"  title="">Shopping Guides</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Classifieds</h3>
            <ul class="subnav_content" id="SNAV_Classifieds" style="display:none;">
          

          

          <li class="">
            <a href="http://classifieds.bestofneworleans.com/neworleans/employment/search" target="_blank" title="">Employment</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.bestofneworleans.com/neworleans/real-estate/search" target="_blank" title="">Real Estate</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.bestofneworleans.com/" target="_blank" title="">More Classifieds</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Free + Fun</h3>
            <ul class="subnav_content" id="SNAV_Win" style="display:none;">
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/gambits-twenty-one-2016-2017/Content?oid=3025618"  title="">Gambit&#39;s 21 Guide</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/ContestsAndGiveaways/Page"  title="">Contests and Giveaways</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/gambits-best-of-new-orleans-2016/Content?oid=3012323"  title="">Best of New Orleans 2016</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/gambit-goods/Category?oid=2315932"  title="Perks • Deals • Contests • Events">Gambit Goods</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Film</h3>
            <ul class="subnav_content" id="SNAV_Film" style="display:none;">
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/EventSearch?narrowByDate=&eventCategory=1222896&neighborhood=&keywords="  title="">Special Film Screenings</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bestofneworleans.com/gambit/film/Section?oid=1222778"  title="">Film Home</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.bestofneworleans.com/gambit/MovieTimes"  title="New Orleans Movie Times">Movie Times</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Notices</h3>
            <ul class="subnav_content" id="SNAV_Notices" style="display:none;">
          

          

          <li class="">
            <a href="http://classifieds.bestofneworleans.com/neworleans/announcements/search" target="_blank" title="">Public Notices</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.jpclerkofcourt.us" target="_blank" title="">Clerk of Court: Jefferson Parish</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.publicnoticeads.com/LA/" target="_blank" title="">LPA Statewide Public Notices</a>
          </li>
          
            </ul>
          
        

        

        
        
        
      
    
  </div>


  

  
  
  
    
    

      

      <script>
      "use strict";
      (function(){
        //
        if(navigator.userAgent.match(/\b(iPad|iPhone|iPod|Android|Pre|BlackBerry|Windows Phone)\b/i)){
          //
          //
            jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
          //
          //

        //
        }else{
          jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
        }
      })();
      </script>

    
  


<!-- End #NavigationHorizontal --><div class="GlobalHeader ContentComments Ad" id="PencilBar"> 
   <!-- PencilBar -->
          <div id="div-gpt-ad-pencilbar" style="" data-slot="PencilBar" data-output="synchronous" data-width="945" data-height="35">
            <script type='text/javascript'>
                googletag.display('div-gpt-ad-pencilbar');
            </script>
          </div>
</div>
    <!-- end gridHeader -->
  </div>

  <div id="gridMain">

    <!-- ZoneA -->
    <div id="gridMainColumn">
      



  
    <div id="StoryBreadcrumb" class="MainColumn ContentComments ">
      <p class="issueInfo">
        <span class="date">
          
            <a href="http://www.bestofneworleans.com/gambit/IssueArchives?issue=2608911">March 30, 2015</a>
          
        </span>

  			
          <a href="http://www.bestofneworleans.com/gambit/news/Section?oid=1222774">News</a>
        
        
          &raquo; <a href="http://www.bestofneworleans.com/gambit/ArticleArchives?category=1222798">I-10: News on the move</a>
        
      </p>
    </div> <!-- end StoryBreadcrumb -->
  





  

  

  
    <div id="StoryHeader" class="MainColumn ContentComments  ">
      <div class="storyHead">
        <h1 class="headline headline-2609058">Harrah’s New Orleans seeks exception to City Council’s smoke free ban&nbsp;</h1>        
        
        
          

          <cite class="byline">
            By <a href="http://www.bestofneworleans.com/gambit/ArticleArchives?author=1272852" rel="author">Alex Woodward</a>
              
              
                
                  
                    <span class="twitter"><a href="http://www.twitter.com/alexwoodward" title="alexwoodward" target="_blank">@alexwoodward</a></span>
          </cite>

          

        
      </div>
    </div> <!-- end StoryHeader -->
  





  
  
    <div id="EmbeddedSidebar" class="MainColumn ContentComments  ">
      <div class="sidebar">
        <!-- 
    xxx
    admin: 808579
    serverURl: http://www.bestofneworleans.com
    var.publicDesktopServer = http://www.bestofneworleans.com
    var.shareUrl = http://www.bestofneworleans.com/gambit/rolling-the-dice-on-smoking/Content?oid=2609058
    s/http\:\/\/www\.bestofneworleans\.com/http\:\/\/www\.bestofneworleans\.com/
    var.shareUrl = http://www.bestofneworleans.com/gambit/rolling-the-dice-on-smoking/Content?oid=2609058
  -->




  
  <div id="ArticleTools" class="Sidebar ContentComments ">
    <div id="ArticleToolsTools" class="tools">
      <h3>Tools</h3>
      <ul>
        <li class="l0">
          <a href="http://twitter.com/share?url=http%3A//www.bestofneworleans.com/gambit/rolling-the-dice-on-smoking/Content%3Foid%3D2609058&amp;text=Harrah%E2%80%99s%20New%20Orleans%20seeks%20exception%20to%20City%20Council%E2%80%99s%20smoke%20free%20ban" target="_blank" class="toolIconLink"><img src="/binary/0b10/twitter-16x16.gif" width="16" height="16" alt="" /></a>
<a href="http://twitter.com/share?url=http%3A//www.bestofneworleans.com/gambit/rolling-the-dice-on-smoking/Content%3Foid%3D2609058&amp;text=Harrah%E2%80%99s%20New%20Orleans%20seeks%20exception%20to%20City%20Council%E2%80%99s%20smoke%20free%20ban" target="_blank" class="toolTextLink">Twitter</a></li> <li class="l0"><a href="http://www.myspace.com/Modules/PostTo/Pages/?c=http%3A//www.bestofneworleans.com/gambit/rolling-the-dice-on-smoking/Content%3Foid%3D2609058&amp;t=Harrah%E2%80%99s%20New%20Orleans%20seeks%20exception%20to%20City%20Council%E2%80%99s%20smoke%20free%20ban" target="_blank" class="toolIconLink"><img src="/binary/68eb/icon_myspace.png" width="16" height="16" alt="" /></a>
<a href="http://www.myspace.com/Modules/PostTo/Pages/?c=http%3A//www.bestofneworleans.com/gambit/rolling-the-dice-on-smoking/Content%3Foid%3D2609058&amp;t=Harrah%E2%80%99s%20New%20Orleans%20seeks%20exception%20to%20City%20Council%E2%80%99s%20smoke%20free%20ban" target="_blank" class="toolTextLink">MySpace</a></li> <li class="l0"><a href="http://digg.com/submit?url=http%3A//www.bestofneworleans.com/gambit/rolling-the-dice-on-smoking/Content%3Foid%3D2609058&amp;title=Harrah%E2%80%99s%20New%20Orleans%20seeks%20exception%20to%20City%20Council%E2%80%99s%20smoke%20free%20ban" target="_blank" class="toolIconLink"><img src="/binary/94ed/Digg_16x16.png" width="16" height="16" alt="" /></a>
<a href="http://digg.com/submit?url=http%3A//www.bestofneworleans.com/gambit/rolling-the-dice-on-smoking/Content%3Foid%3D2609058&amp;title=Harrah%E2%80%99s%20New%20Orleans%20seeks%20exception%20to%20City%20Council%E2%80%99s%20smoke%20free%20ban" target="_blank" class="toolTextLink">Digg</a></li> <li class="l0"><a href="http://del.icio.us/post?url=http%3A//www.bestofneworleans.com/gambit/rolling-the-dice-on-smoking/Content%3Foid%3D2609058&amp;title=Harrah%E2%80%99s%20New%20Orleans%20seeks%20exception%20to%20City%20Council%E2%80%99s%20smoke%20free%20ban" target="_blank" class="toolIconLink"><img src="/binary/f99a/delicious_16x16.png" width="16" height="16" alt="" /></a>
<a href="http://del.icio.us/post?url=http%3A//www.bestofneworleans.com/gambit/rolling-the-dice-on-smoking/Content%3Foid%3D2609058&amp;title=Harrah%E2%80%99s%20New%20Orleans%20seeks%20exception%20to%20City%20Council%E2%80%99s%20smoke%20free%20ban" target="_blank" class="toolTextLink">del.icio.us</a></li> <li class="l0"><a href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http%3A//www.bestofneworleans.com/gambit/rolling-the-dice-on-smoking/Content%3Foid%3D2609058&amp;e=Harrah%E2%80%99s%20New%20Orleans%20seeks%20exception%20to%20City%20Council%E2%80%99s%20smoke%20free%20ban" target="_blank" class="toolIconLink"><img src="/binary/db34/Newsvine_16x16.png" width="16" height="16" alt="" /></a>
<a href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http%3A//www.bestofneworleans.com/gambit/rolling-the-dice-on-smoking/Content%3Foid%3D2609058&amp;e=Harrah%E2%80%99s%20New%20Orleans%20seeks%20exception%20to%20City%20Council%E2%80%99s%20smoke%20free%20ban" target="_blank" class="toolTextLink">Newsvine</a></li> <li class="l0"><a href="http://reddit.com/submit?url=http%3A//www.bestofneworleans.com/gambit/rolling-the-dice-on-smoking/Content%3Foid%3D2609058&amp;title=Harrah%E2%80%99s%20New%20Orleans%20seeks%20exception%20to%20City%20Council%E2%80%99s%20smoke%20free%20ban" target="_blank" class="toolIconLink"><img src="/binary/3a46/Reddit_16x16.png" width="16" height="16" alt="" /></a>
<a href="http://reddit.com/submit?url=http%3A//www.bestofneworleans.com/gambit/rolling-the-dice-on-smoking/Content%3Foid%3D2609058&amp;title=Harrah%E2%80%99s%20New%20Orleans%20seeks%20exception%20to%20City%20Council%E2%80%99s%20smoke%20free%20ban" target="_blank" class="toolTextLink">Reddit</a></li> <li class="l0">

<a class="emailAction" title="Email" href="http://posting.bestofneworleans.com/gambit/Tools/EmailFriend?oid=2609058" rel="nofollow" target="_blank" onclick="popupWindow('popupEmailFriend', this.href, 340, 550, 400, 10); return false">Email</a>

</li> <li class="l0">

<a class="printAction" title="Print" href="http://www.bestofneworleans.com/gambit/rolling-the-dice-on-smoking/Content?mode=print&amp;oid=2609058" rel="nofollow" target="_blank">Print</a>
</li> <li class="l0">


  <a class="toggleActivator saveAction requiresLogin" title="My Favorites" href="http://posting.bestofneworleans.com/gambit/Profile/MyFavorites?add=2609058">
    Favorite
  </a>
  <div class="togglePanel" data-toolsoid="2609058" data-toolsajaxmacro="addObject" style="display:none">
    <div class="loading">Saving&hellip;</div>
    <div class="ajaxUpdater" style="display:none"></div>
  </div>


</li> <li class="l0">

<a class="toggleActivator saveAction listAction requiresLogin" href="javascript://CreateList">Add to Custom List</a>
<div class="togglePanel" data-toolsoid="2609058" data-toolsajaxmacro="generateList" style="display:none">
  <div class="loading">Loading&hellip;</div>
  <div class="ajaxUpdater" style="display:none"></div>
</div>

        </li>
      </ul>
    </div>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
      </div>
    </div> <!-- end EmbeddedSidebar -->
  



<div id="StoryJr" class="MainColumn ContentComments ">

  

    
    
    
      

      <div id="storyBody">
        &ensp;&ensp;In a few weeks, New Orleans bars and casinos will be smoke- and vape-free &mdash; unless Harrah's New Orleans can convince the New Orleans City Council to make an exception. The casino has opposed the council's smoking ban (championed by health advocates&hellip;
      </div>

      <p>
        <a href="http://www.bestofneworleans.com/gambit/rolling-the-dice-on-smoking/Content?oid=2609058">full article &raquo;</a>
      </p>             
    

  

</div> <!-- end StoryJr -->





  <div id="StoryTags" class="MainColumn ContentComments ">
    <p class="tags">Tags: <a href="/gambit/ArticleArchives?category=1222798" rel="tag">Scuttlebutt: Louisiana News Briefs</a>, <a href="/gambit/ArticleArchives?tag=smoking%20ban" rel="tag">smoking ban</a>, <a href="/gambit/ArticleArchives?tag=New%20Orleans" rel="tag">New Orleans</a>, <a href="/gambit/ArticleArchives?tag=casinos" rel="tag">casinos</a></p>          
  </div> <!-- end StoryTags -->










  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  


  

  
    
      <style>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</style>
      <div id="BrowseComments" class="MainColumn ContentComments ">
        
        
        <div class="commentsHeader hreview-aggregate clearfix" id="readerComments">

          
          
          
            <form action="/gambit/rolling-the-dice-on-smoking/Content" method="get" class="fr ar" id="sort" onSubmit="return false;">
              <div class="sortSpinner" style="display:none;">&nbsp;</div>
              <label for="sort">Sort</label>
              <select name="sort" id="sortSelect">
                <option value="asc" selected="selected">Oldest to Newest</option>
                <option value="desc" >Newest to Oldest</option>
                
                <option value="liked" >Most Liked</option>
              </select>
            </form>
          
          <h3 class="clearfix">
            <div style="float:left;">
              Comments (<span id="comments_total" class="commentsTotalUpdate">4</span>)
            </div>
            
          </h3>
        </div>
        
          <div class="commentsTopBar">
            <p class="showing">
              Showing
              <strong>1-<span class="commentsShowingUpdate">4</span></strong>
              of <span class="commentsTotalUpdate">4</span>
            </p>
            <p class="jump">
              
                <a href="#BrowseCommentsPostCommentForm">Add a comment</a>
              
            </p>
          </div>
        
        
        <div id="BrowseComments_commentContent" class="commentContent">
          <div class="commentSpinner" style="clear:both;">&nbsp;</div>
        </div>
        

        
          <div class="bottomOptionBar clearfix">
            
              <div style="float:left;">
      <div style="float:left;margin:4px 0; padding:4px 6px;">Subscribe to this thread:</div>
      <div style="position:relative;float:left">
      <div class="commentSubscribeLink">
        <a class="toggleActivator saveAction" id="doSubscribe" href="javascript://Subscribe">By Email</a>
      </div>
      <div class="togglePanel" data-toolsoid="2609058" data-toolsajaxmacro="commentSubscribe" style="display:none">
        <div class="toggleArrowBorder"></div>
        <div class="toggleArrow"></div>
        <a href="javascript://close" class="togglePanelClose"><img src="/foundation/images/icons/cross.png" width="14" height="14"></a>
        <div class="loading">Subscribing&hellip;</div>
        <div class="ajaxUpdater" style="display:none;"></div>
      </div>
      </div>
      <div class="commentRSSLink"><a href="/gambit/Rss.xml?id=comments&amp;oid=2609058" class="feedLink" title="Subscribe to this story's comments" target="_blank">With RSS</a></div>
      </div>
            
            
              <div class="showing">
       Showing <strong>1-<span class="commentsShowingUpdate">4</span></strong> of <span class="commentsTotalUpdate">4</span>
    </div>
            
          </div>          
          
        <hr />

        

        
          

          <form id="BrowseCommentsPostCommentForm" method="post" class="userCommentForm validateForm" data-validate="login" data-validate-login-options="{&quot;feelingShy&quot;:true}">
            <input type="hidden" name="commentType" value="comment" />
            <input type="hidden" name="oid" value="2609058" />
            <input type="hidden" name="source" value="desktop">

            
            

            <label for="comment" class="hidden">Comment</label>
            
              <h4 class="commentFormAddHeader"><a name="readerComments">Add a comment</a></h4>
            

            
            
            

            <div class="errorDisplay" style="display:none">
              <ol></ol>
            </div>
            <dl class="formElements clearfix">
            
              <dd><textarea name="comment" style="height:112px;overflow:hidden;" tabindex="1" class="expandableBox required" id="comment" data-validate="required"></textarea></dd>
            </dl>

            

            

            <input type="checkbox" name="subscribe" id="BrowseComments_commentSubscribe" value="yes"> <label for="BrowseComments_commentSubscribe" style="margin-right:24px;">Subscribe to this thread</label>
            
            

            <p class="commentFormSubmit">
              <input type="submit" name="commentSubmit" tabindex="2" value="Post Comment" id="commentSubmit" />
            </p>

          </form>
          <script>
            jQuery("textarea.expandableBox").autoBoxResize();
          </script>
        
      </div><!-- comments -->
      <script type="text/javascript">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</script>
    
  


      <!-- end gridMainColumn -->
    </div>

    <div id="gridRightColumn">
    
      <!-- ZoneB -->
      <div id="gridMainSidebar">
        
        <!-- end gridMainSidebar -->
      </div>

      <!-- ZoneC -->
      <div id="gridMainSidebarJr">
        







  

  
    
        <div id="PeopleWhoLiked" class="MainSidebar ContentComments ">
          <h3><span class="headingText">Readers also liked&hellip;</span></h3>
          <ul>
      
      
      
      <li class="l0 storyItem">
    
      <a href="http://www.bestofneworleans.com/gambit/jindal-signs-marijuana-bill/Content?oid=2707476">
        <img src="http://media2.fdncms.com/gambit/imager/u/review/2708058/scut.jpg" alt="Louisiana Gov. Bobby Jindal signs medical marijuana bill" />
      </a>
    
    <h4 class="headline">
      <a href="http://www.bestofneworleans.com/gambit/jindal-signs-marijuana-bill/Content?oid=2707476">Louisiana Gov. Bobby Jindal signs medical marijuana bill</a>
    </h4>
    <div class="date">Jul  6, 2015</div>
  </li>
      
      
    
      
      
      <li class="l0 storyItem">
    
      <a href="http://www.bestofneworleans.com/gambit/travel-ban-requested-after-jindal-order/Content?oid=2672341">
        <img src="http://media2.fdncms.com/gambit/imager/new-york-lawmakers-urge-louisiana-travel-b/u/review/2672801/scut.jpg" alt="New York lawmakers urge Louisiana travel ban after Gov. Jindal issues executive &ldquo;Marriage and Conscience Order&rdquo;" />
      </a>
    
    <h4 class="headline">
      <a href="http://www.bestofneworleans.com/gambit/travel-ban-requested-after-jindal-order/Content?oid=2672341">New York lawmakers urge Louisiana travel ban after Gov. Jindal issues executive “Marriage and Conscience Order”</a>
    </h4>
    <div class="date">May 26, 2015</div>
  </li>
      
      
    
      
      
      <li class="l0 storyItem">
    
      <a href="http://www.bestofneworleans.com/gambit/can-i-see-your-online-id/Content?oid=2807305">
        <img src="http://media2.fdncms.com/gambit/imager/u/review/2808177/scut.jpg" alt="American Civil Liberties Union says law requiring online age-verification is unconstitutional to bookstores and publishers" />
      </a>
    
    <h4 class="headline">
      <a href="http://www.bestofneworleans.com/gambit/can-i-see-your-online-id/Content?oid=2807305">American Civil Liberties Union says law requiring online age-verification is unconstitutional to bookstores and publishers</a>
    </h4>
    <div class="date">Nov  9, 2015</div>
  </li>
      
      
    
          </ul>
        </div>
      
               





  










  








  

  

  
    <div id="MorebyThisAuthorWrapper" class="MainSidebar ContentComments Wrapper">

    
      
      
          <div id="MorebyThisAuthor" class="MainSidebar ContentComments ">
            <h3><span class="headingText">More by Alex Woodward</span></h3>
            <ul class="moduleList">
        
        
        
        <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.bestofneworleans.com/thelatest/archives/2017/01/06/new-orleans-celebrates-bowies-birthday">New Orleans celebrates Bowie's birthday</a>
    </h4>
    
      <h5 class="subhead">
        The artist would've turned 70 on Jan. 8.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Alex Woodward</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Jan  6, 2017</span>
        </li>
      
    </ul>
  </li>
        
        

      
        
        
        <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.bestofneworleans.com/thelatest/archives/2017/01/03/y-speak-still-writing-drunk-don-lemon-on-all-my-checks">Y@ Speak: still writing "Drunk Don Lemon" on all my checks</a>
    </h4>
    
      <h5 class="subhead">
        Tweets from Dec. 26, 2016-Jan. 1, 2017.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Alex Woodward</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Jan  3, 2017</span>
        </li>
      
    </ul>
  </li>
        
        

      
        
        
        <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.bestofneworleans.com/gambit/pop-culture-and-the-wizarding-world-of-comic-con/Content?oid=3084074">Pop culture and the wizarding world of Comic Con</a>
    </h4>
    
      <h5 class="subhead">
        Wizard World Comic Con returns to New Orleans Jan. 6-8
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Alex Woodward</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Jan  2, 2017</span>
        </li>
      
    </ul>
  </li>
        
        

      
             <li class="l0 storyItem more">
               <a href="http://www.bestofneworleans.com/gambit/ArticleArchives?author=1272852" class="more">More &raquo;</a>
             </li>
             </ul>
          </div>
        
    
   </div>  
   
  










  
  
      <div id="LatestInCategory" class="MainSidebar ContentComments ">
        <h3 class="latesti_10__news_on_the_move"><span class="headingText">Latest in I-10: News on the move</span></h3>
        <ul class="moduleList">
    
    
    <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.bestofneworleans.com/gambit/i-10-ten-things-to-know-in-new-orleans-this-week-dec-27-2016/Content?oid=3081089">I-10: Ten Things to Know in New Orleans this Week (Dec. 27, 2016)</a>
    </h4>
    
    <ul>
      
      
        <li class="l1 longOnly">
          <span class="date">Dec 26, 2016</span>
        </li>
      
    </ul>
  </li>
    
  
    
    <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.bestofneworleans.com/gambit/i-10-ten-things-to-know-in-new-orleans-this-week-dec-20-2016/Content?oid=3078584">I-10: Ten Things to Know in New Orleans this Week (Dec. 20, 2016)</a>
    </h4>
    
    <ul>
      
      
        <li class="l1 longOnly">
          <span class="date">Dec 19, 2016</span>
        </li>
      
    </ul>
  </li>
    
  
         <li class="l0 storyItem more">
           <a href="http://www.bestofneworleans.com/gambit/ArticleArchives?category=1222798" class="more">More &raquo;</a>
         </li>
         </ul>
      </div>
    



        <!-- end gridAdSidebar -->
      </div>

      <!-- ZoneD -->
      <div id="gridMainSidebarJr2">
        <div class="MainSidebar ContentComments Ad" id="Skyscraper"> 
   <!-- Skyscraper -->
          <div id="div-gpt-ad-skyscraper" style="" data-slot="Skyscraper" data-output="synchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.display('div-gpt-ad-skyscraper');
            </script>
          </div>
</div><div class="MainSidebar ContentComments Ad" id="Tile1"> 
   <!-- Tile1 -->
          <div id="div-gpt-ad-tile1" style="" data-slot="Tile1" data-output="synchronous" data-width="160" data-height="200">
            <script type='text/javascript'>
                googletag.display('div-gpt-ad-tile1');
            </script>
          </div>
</div><div class="MainSidebar ContentComments Ad" id="Tile2"> 
   <!-- Tile2 -->
          <div id="div-gpt-ad-tile2" style="" data-slot="Tile2" data-output="synchronous" data-width="160" data-height="200">
            <script type='text/javascript'>
                googletag.display('div-gpt-ad-tile2');
            </script>
          </div>
</div><div class="MainSidebar ContentComments Ad" id="Tile3"> 
   <!-- Tile3 -->
          <div id="div-gpt-ad-tile3" style="" data-slot="Tile3" data-output="synchronous" data-width="160" data-height="200">
            <script type='text/javascript'>
                googletag.display('div-gpt-ad-tile3');
            </script>
          </div>
</div><div class="MainSidebar ContentComments Ad" id="Skyscraper2"> 
   <!-- Skyscraper2 -->
          <div id="div-gpt-ad-skyscraper2" style="" data-slot="Skyscraper2" data-output="synchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.display('div-gpt-ad-skyscraper2');
            </script>
          </div>
</div>
        <!-- end gridAdSidebar2 -->
      </div>
      
      <!-- Zone E -->
      <div id="gridBottomSidebar">
        
        <!-- end gridBottomSidebar -->
      </div>
      
      <!-- end gridRightColumn -->
    </div>

    <!-- Footer -->
    <div id="gridFooter">
      

<div id="FooterCustom" class="GlobalFooter ContentComments ">

  
  <div class="footerContainer">
    <h3><a href="/gambit/AboutUs/Page">About Gambit</a></h3>

     
         
        <a href="/gambit/IssueArchives?issue=Today">
          <img src="/binary/c662/Cover-170103.jpg" width="136" height="160" alt="Cover of this issue of Gambit" class="cover_thumb" id="cover" />
        </a>
      
    

    
        
        
        <ul class="leftlist">
      
      

      <li><a href="/gambit/IssueArchives?issue=Today" target="_self">Current Issue of Gambit</a></li>
      
      

      
    
      

      <li><a href="http://classifieds.bestofneworleans.com/neworleans/announcements/search" target="_self">Public Notices</a></li>
      
      

      
    
      

      <li><a href="/gambit/NewsletterSignup/Page" target="_self">E-Newsletter</a></li>
      
      

      
    
      

      <li><a href="/gambit/HomeDelivery/Page" target="_self">Home Delivery</a></li>
      
      

      
    
      

      <li><a href="/gambit/AdvertiseInGambit/Page" target="_self">Ad Info & Rates</a></li>
      
      

      
    
      

      <li><a href="/gambit/vmgadvertising/Page" target="_self">National Advertising</a></li>
      
      
        </ul>
        <ul class="rightlist">
        
        
      

      
    
      

      <li><a href="/gambit/AboutUs/Page" target="_self">About Us</a></li>
      
      

      
    
      

      <li><a href="/gambit/SubmitYourEvent/Page" target="_self">Submit an event</a></li>
      
      

      
    
      

      <li><a href="/gambit/CareerOpportunities/Page" target="_self">Careers at Gambit</a></li>
      
      

      
    
      

      <li><a href="/gambit/ArticleArchives" target="_self">Archives</a></li>
      
      

      
    
      

      <li><a href="/gambit/ContactUs/Page" target="_self">Contact</a></li>
      
      

      
    
      

      <li><a href="/gambit/syndication" target="_self">RSS</a></li>
      
      

      
    
        </ul>
      
  </div>

    
  <div class="footerContainer last">
    
      
         <h3>
          <a href="/gambit/EventSearch">Coming to New Orleans?</a>
         </h3>
            
           <a href="/gambit/EventSearch?eventSection=1222875" target="_self">
            <img src="http://media1.fdncms.com/gambit/imager/art/u/cover/1945981/screen_shot_2012-01-25_at_4.56.00_pm.png" alt="Art" />
          </a>
         
        <ul>
      
        <li><a href="/gambit/EventSearch?eventSection=1222875" target="_self">Art</a></li>
      
    
      
        <li><a href="/gambit/EventSearch?eventSection=1222876" target="_self">Events</a></li>
      
    
      
        <li><a href="/gambit/EventSearch?eventSection=1222879" target="_self">Film</a></li>
      
    
      
        <li><a href="/gambit/EventSearch?eventSection=1228600" target="_self">Music</a></li>
      
    
      
        <li><a href="/gambit/LocationSearch?locationSection=1222854" target="_self">Restaurants</a></li>
      
    
        </ul>
      
  </div>

</div><div class="GlobalFooter ContentComments Ad" id="Leaderboardfooter"> 
   <!-- Leaderboard2-footer -->
          <div id="div-gpt-ad-leaderboard2_footer" style="" data-slot="Leaderboard2-footer" data-output="synchronous" data-width="728" data-height="90">
            <script type='text/javascript'>
                googletag.display('div-gpt-ad-leaderboard2_footer');
            </script>
          </div>
</div><!-- custom footer placed above -->


    <div id="FooterNavigation" class="GlobalFooter ContentComments ">
      <ul>
  
  
  <li class="">
    <a href="http://www.bestofneworleans.com/gambit/PrivacyStatement/Page" target="_self">
      
        Privacy Statement
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.bestofneworleans.com/gambit/Terms_Of_Use/Page" target="_self">
      
        Terms of Use
      
    </a>
    
    
  </li> 
  

      </ul>
    </div>
  



<div id="footerCopyright">
  <p>
   &copy; 2017
   Gambit <br>
   Powered by <a href="http://foundation.gyrobase.com/" target="_blank">Foundation</a>
  </p>
</div><!-- Begin comScore Tag -->
<script>
  document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script>
  COMSCORE.beacon({
   c1:2,
   c2:6035631,
   c3:"",
   c4:"",
   c5:"",
   c6:"",
   c15:""
  });
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035631&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Start Quantcast tag -->
<script type="text/javascript">
 _qoptions={
   qacct:"p-a4LDpi_DEopn-"
 };
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
 <img src="http://pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast" />
</noscript>
<!-- End Quantcast tag -->


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-7apeS9pNVYMQo"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-7apeS9pNVYMQo.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->




<!-- Hotjar Tracking Code for bestofneworleans.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:67187,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
      <!-- end gridFooter -->
    </div>
    
    <!-- end gridMain -->
  </div>
  
  <!-- end gridClamp -->
</div>

<!-- Closer -->
<div id="gridCloser">
  
</div><!-- end gridCloser -->


    </body>
</html>
  

